API Docs unavailable
Incident Report for Airbnb API
Resolved
This incident has been resolved.

Apologies for the inconvenience caused. Thanks for your patience and understanding.
Posted Mar 26, 2024 - 11:02 PDT
Monitoring
Our third party service, ReadMe, has implemented a fix and we are monitoring the results; you should be able to successfully access the API Docs now.

We apologize for this inconvenience!
Posted Mar 26, 2024 - 10:00 PDT
Investigating
Our third-party service, ReadMe, is experiencing a wide-spread issue which is impacting access to our API Docs and APIX. We will update you with the latest information as soon as possible.

We apologize for the inconvenience, and please don't hesitate to contact us if you need further assistance.
Posted Mar 26, 2024 - 09:23 PDT